Глохнет странным образом двигатель при заводе 2JZ-145

Обсуждение двигателя и навесного оборудования. Ремонт, жидкости и текущее обслуживание. Впуск, выпуск.

Модераторы: QWERTY, Айдар, Victor

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Burzum » 02 дек 2019

Руслан Вадимович писал(а): Посмотрел клапан на Али, он по ходу восстановленный! Состояние: восстановленные


Ну и что с того? Работает он корректно, состояние - муха ни сидела.
JZS143-ATPQF
JZS141-ATPQF
Аватар пользователя
Burzum
Новичок
 
Сообщений: 54
Зарегистрирован: 15 ноя 2011
Откуда: Владивосток
Reputation points: 4
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Grendazer » 02 дек 2019

Burzum
Ну если работа машины полностью устраивает с одним из блоков, его и оставь. Зачем тебе всё это? Или просто хочешь докопаться до истины? Тут на расстоянии можно голову сломать в поисках этого.
Предположения:
У одной модели блока датчики одни, у другой другие или может чего-то не хватать или лишнее :?
JZS 141 1990г. Royal saloon 1JZ-GE 2.5
GS 151 1999г. Super saloon 1G-FE 2.0( был )
Аватар пользователя
Grendazer
Завсегдатай
 
Сообщений: 1038
Зарегистрирован: 29 янв 2013
Откуда: Кемерово
Reputation points: 20
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Burzum » 03 дек 2019

Grendazer писал(а):Burzum
Ну если работа машины полностью устраивает с одним из блоков, его и оставь. Зачем тебе всё это? Или просто хочешь докопаться до истины? Тут на расстоянии можно голову сломать в поисках этого.
Предположения:
У одной модели блока датчики одни, у другой другие или может чего-то не хватать или лишнее :?


С полностью рабочим блоком ошибка 64, автомат работает не совсем правильно. Хочется, чтобы все было так, как должно быть.

Сегодня проводил эксперименты. Подключил мультиметр к 3-ему пину (FPC) разъема блока управления топливным насосом. По книге на нем должно быть 4,5 - 5,5 В. В момент запуска 4,75 В, сразу после запуска падает до 2,50 В. Машина, соответственно глохнет.
Яков натолкнул на мысль, что всё-таки этот блок может подыхать и дает такую просадку по напряжению.
Отключил разъем от блока, насос запитал напрямую от другого аккумулятора. Замеряю, завожу. 4,75 В, когда работает стартер очень кратковременно падает до 3 с чем-то (не успел разглядеть) и снова 4,75 В.
Что скажете, коллеги? Умирает блок управления насосом или нет?
Ещё появилась мысль тупо поставить в разрыв цепи повышающий преобразователь и пусть держит там просто всегда 5 Вольт, когда подается напряжение...
JZS143-ATPQF
JZS141-ATPQF
Аватар пользователя
Burzum
Новичок
 
Сообщений: 54
Зарегистрирован: 15 ноя 2011
Откуда: Владивосток
Reputation points: 4
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Burzum » 17 дек 2019

В общем, победил. Наконец-то. Теперь уже точно. Спасибо Якову, проблема действительно была в блоке управления топливным насосом. После замены этого блока заводится и ездит без проблем. Открыл старый блок, думал дело в потекшем конденсаторе, поменял его - ничего не поменялось. Такие дела.
У вас нет доступа для просмотра вложений в этом сообщении.
JZS143-ATPQF
JZS141-ATPQF
Аватар пользователя
Burzum
Новичок
 
Сообщений: 54
Зарегистрирован: 15 ноя 2011
Откуда: Владивосток
Reputation points: 4
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение MarkOff » 17 дек 2019

Ну так и 2-й меняй.
Corolla AE100 5A-FE '93 (убил зеленый москвич)
Crown Wagon GS120G 1G-EU '84 (отдан в разбор)
Crown Wagon JZS130G 1JZ-GE '97 (продан)
Crown Estate Athlete V JZS171W 1JZ-GTE '01
Аватар пользователя
MarkOff
VIP
 
Сообщений: 16415
Зарегистрирован: 01 авг 2006
Откуда: Омск
Reputation points: 237
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Burzum » 17 дек 2019

Эту здоровенную елду? :lol: :lol: :lol:
С виду целый, без потеков ))
JZS143-ATPQF
JZS141-ATPQF
Аватар пользователя
Burzum
Новичок
 
Сообщений: 54
Зарегистрирован: 15 ноя 2011
Откуда: Владивосток
Reputation points: 4
Add reputation pointSubtract reputation point

Re: Глохнет странным образом двигатель при заводе 2JZ-145

Сообщение Яков » 18 дек 2019

Потеший конденсатор это фигня, его сразу видно, а вот сухой и ровныц, вот он коварный шо капец - с виду все ОК, а на самом деле потеря емкости, вплоть до превращения оного в сопротивление, мне кк то в машгнитоле еще Короны 82-го г.в. так конденсатор фильтра по питанию мозг выносил знатно и долго, спецы смотрелти магнитолу (возможно таакие спецы, но он иремонтировали буржуйскую технику одни в городе), пока не догадался выпаять его и долго подержать цэшкой, по началу он показывал типа все ОК, но после минуты Цэшка показывала стабильное сопротивление... а под напругой и нагрузкой переход на сопротивление происходил мгновенно.
Теперь ваеный пешиход
Lexus GS300 AWD, серебристый по докам 2005 года, начало эксплуатации 2006, был
Аристо 160 - 1998 года, серебристая, была
Аристо 147 - 1992 года, Светло серая.... типа TRD :) была
Краун 143 2JZ-GE Royal Saloon, Белая Ночь. был
Аватар пользователя
Яков
VIP
 
Сообщений: 2570
Зарегистрирован: 15 ноя 2005
Откуда: Лисаковск Кустанайщина Казахстана
Reputation points: 26
Add reputation pointSubtract reputation point

Пред.



Вернуться в Двигатель

Кто сейчас на форуме

Пользователь просматривает форум: нет зарегистрированных пользователей